Windows Vista의 보안을 강화하기 위한 여러 제약으로
현재 오아시스 사용이 잘 안될 것입니다.

이는 explorer의 권한을 높여주므로써 사용가능하게 됩니다.
  
아래 첨부화일을 보시고
설정하시어 사용하시기 바랍니다.